10" Dobson zeigt multiple Spikes in eine Richung (ca. 60 - 90° Winkel)
Kahuna Offline
#1 Geschrieben : Mittwoch, 2. November 2016 12:50:28(UTC)
Rang: Neues Mitglied
Mitglied seit: 02.11.2016(UTC)
Beiträge: 5
Mann
Wohnort: Tübingen
Hallo Zusammen,

nach mehr als einem Jahr mit einem Fernglas habe ich mir nun endlich einen 10" Dobson gekauft und bereits mein First Light genossen.
Soweit funktioniert alles wie ich es erwartet habe und auch das Schubsen ist kein Problem.

Leider treten an hellen Sternen vier bis fünf Spikes auf, welche jedoch nicht in alle vier Richtungen verlaufen. Ausgehend vom Zentrum verlaufen die Spikes in einem Winkel von ca. 60 - 90° in dieselbe Richtung. Mir ist aufgefallen, dass der OAZ nach Scharfstellen deutlich in den Tubus ragt, könnte das damit zu tun haben? An den Okularen scheint es nicht zu liegen, ich habe drei verschiedene getestet.

Hatte vielleicht jemand schon mal mit solch einem Problem zu tun?

Über eure Hilfe würde ich mich sehr freuen!

Viele Grüße,
Daniel
Sponsor  
 
Andreas Offline
#2 Geschrieben : Mittwoch, 2. November 2016 18:42:54(UTC)


Rang: Spechtelprofi
Mitglied seit: 16.04.2009(UTC)
Beiträge: 851
Mann
Wohnort: Taunus
Hallo Daniel,
die Erklärung hast du bereits gefunden. 4 Spikes sind bei einer 4-armigen Fangspiegelspinne ganz normal. Dein 5ter Spike rührt dann vom OHZ her. Das ist Physik!
Gruß und klaren Himmel
Andreas
Ich sehe was ich sehe - wenn ich es sehe
Kahuna Offline
#3 Geschrieben : Mittwoch, 2. November 2016 21:58:47(UTC)
Rang: Neues Mitglied
Mitglied seit: 02.11.2016(UTC)
Beiträge: 5
Mann
Wohnort: Tübingen
Hallo Andreas,

danke für deine Antwort. Wenn das Problem bei der Spinne liegen würde müssten die Spikes doch im 90° Winkel zueinander stehen. Bei mir standen alle Spikes innerhalb eines 90° Winkels, die restlichen 270° waren ohne Spikes. Kann das trotzdem die FS sein? Die Halterungsschrauben der Spinne sind nicht mattiert.

Viele Grüße,
Daniel
Benny Offline
#4 Geschrieben : Mittwoch, 2. November 2016 22:43:56(UTC)


Rang: Graue Eminenz
Mitglied seit: 09.12.2007(UTC)
Beiträge: 5.745
Mann
Wohnort: Taunus
Hallo Daniel,

ein interessantes Problem, ich hätte auch zunächst wie Andreas astrein auf den OAZ getippt. Die Halterungsschrauben, welche meinst du da? Die sollten doch außen am Tubus sein.

Es könnte aber auch etwas anderes sein, vielleicht fehlen dir nur noch etwas die Begrifflichkeiten dazu. Ich habe mal eine kleine Skizze angefertigt:

Bild Nummer

Der erste Stern wäre das was ich im Idealfall erwarten würde beim typischen Newton.

Der zweite Stern zeigt so in etwas das Problem wenn etwas (wie der Okularauszug) in den Strahlengang ragt.

Du beschreibst aber eher etwas wie im dritten Bild! Sieht es so in etwa aus? Das wäre dann aber KOMA und zwar zu viel davon. Auch (Fangspiegel) Astigmatismus würde ich nicht ausschließen, wobei das dann (in vielen Fällen)wieder anders aussähe und nicht so auf einer Seite gebündelt wie du es beschreibst.

Edit: Vielleicht versuchst du dich auch mal an einer Skizze wie du es siehst, das hilft sicher weiter Blushing

Viele Grüße Benny
Taunus-Astronomie- AstroBLOG
weitFELD - Bennys photoBLOG
woddy Offline
#5 Geschrieben : Donnerstag, 3. November 2016 00:20:35(UTC)


Rang: Spechtelrentner
Mitglied seit: 07.02.2009(UTC)
Beiträge: 2.561
Wohnort: Iserlohn
Hallo Daniel
Ist dein Dobson ein neuer oder gebrauchter.?
Wie sieht es mit der justage der Optik aus.
Wenn du auf Bennys Skizze etwas Bekanntes siehst
hilft das schon viel weiter.
mfG
Andreas
Kahuna Offline
#6 Geschrieben : Donnerstag, 3. November 2016 23:18:39(UTC)
Rang: Neues Mitglied
Mitglied seit: 02.11.2016(UTC)
Beiträge: 5
Mann
Wohnort: Tübingen
Hallo zusammen und vielen Dank für eure Hilfe!
An Koma hatte ich auch als erstes gedacht, jedoch war der Stern m.E. nicht verzerrt sondern durchaus punktförmig. Die Anordnung der Spikes beschreibt meine Beobachtung aber ganz gut. Kann Koma denn auch in der Bildfeldmitte auftreten? Welche Möglichkeiten gäbe es hier das Problem zu beheben?


Zitat:
Die Halterungsschrauben, welche meinst du da? Die sollten doch außen am Tubus sein.

Richtig, die sind außen am Tubus, ein blanker Teil reicht bei mir jedoch in den Tubus hinein und hält die Spinne. Obwohl die Spinne mattiert ist ist es dieser Teil der Halterungsschrauben leider nicht.


Zitat:
Ist dein Dobson ein neuer oder gebrauchter?

Es ist ein neuer Galaxy 10" Dobson von ICS. Die verwendeten Okulare waren neue ES 82° (30 und 14 mm) sowie ein Galaxy Erfle (30 mm).


Zitat:
Wie sieht es mit der justage der Optik aus.

Die Optik habe ich vor dem Beobachten mit einer Filmdose justiert. Bin aber sicherlich kein Experte was das betrifft.

Kann streulicht im Tubus aufgrund der mangelhaften Mattierung von Schrauben, etc. so etwas verursachen? Aufgrund des Zeitmangels an diesem Abend bin ich nicht zu meinem üblichen Beobachtungsort gefahren. Ich hatte angenommen, dass die Bedingungen auf der Terasse für einen kurzen Eindruck der Abbildungsqualität ausreichen würden.


Viele Grüße,
Daniel
woddy Offline
#7 Geschrieben : Freitag, 4. November 2016 00:27:19(UTC)


Rang: Spechtelrentner
Mitglied seit: 07.02.2009(UTC)
Beiträge: 2.561
Wohnort: Iserlohn
Hallo Daniel
Also da es ein ICS Dobson ist ist das Probem sicherlich behebbar.
Was mich allerdings wundert das bei diesem Dobson der Auszug weit in den Tubus ragt.
Wie weit ist den Weit 2--3--4 cm ?
Die Justage kann zusätzlich zu deinen Lichtausbrüchen beitragen.
Mit einer Filmdose geht es grundsätzlich, aber etwas erfahrung braucht es dabei auch.
Wenn möglich mach doch mal ein Bild wie das mit dem Auszug auschaut wenn er in den Tubus ragt.
Die Schrauben der Spinne können wir sicherlich schon mal ausschließen.
bis dann
mfG
Andreas
Hico Offline
#8 Geschrieben : Freitag, 4. November 2016 11:18:54(UTC)


Rang: Spechtelrentner
Mitglied seit: 12.03.2009(UTC)
Beiträge: 3.535
Mann
Wohnort: Korbach
Hallo Daniel,

... und als Tip zu den vorgenannten Ausführungen: Die Justage kannst Du am einfachsten am Stern überprüfen. Is da bei hoher Vergrösserung intra- und extrafokal alles schön rund und konzentrisch (der Stern muss für die Beurteilung in der Mitte des Gesichtsfelds stehen!), dann kannst Du Dir sicher sein, dass die Justage passt!

Gruß und klaren Himmel
Heiko
www.Heiko-schaut-ins-All.de

12" Lightbridge Dobson, 6" f/5 Newton auf LXD-75, 5" f/11,8 Maksutov, 4,5" f/7,9 Newton auf mot. azimutaler Montierung, 4" f/4 Kugeldobson, 3" f/9,2 Dobson, 70/700 SkyZebra FH auf Astro-3, 60/900 FH auf EQ-1, Coronado PST auf EQ-2, diverse FG von 7x35 bis 20x80 Triplet, EOS1000Da, EOS750D, ASI120MC
Kahuna Offline
#9 Geschrieben : Freitag, 4. November 2016 22:20:18(UTC)
Rang: Neues Mitglied
Mitglied seit: 02.11.2016(UTC)
Beiträge: 5
Mann
Wohnort: Tübingen
Hallo zusammen,

nochmals vielen Dank für eure Hilfe. Ich denke ich werde als erstes einmal die Justage genau prüfen und mir einen Laser holen (das wollte ich auf Dauer sowieso). Mit der Filmdose bin ich nicht so zufrieden. Vielleicht wurde ja durch den Transport doch etwas dejustiert und ich habe das nicht richtig korrigiert. Das wäre mir zumindest das liebste Ergebnis.

Zitat:
Wie weit ist den Weit 2--3--4 cm ?

Wie weit der OAZ in den Tubus ragt fällt mir gerade schwer zu beurteilen, es handelt sich aber nicht um mehrere cm. Bei nächster Gelegenheit prüfe ich das nochmal und messe nach.

Zitat:
Die Justage kannst Du am einfachsten am Stern überprüfen.

Der Sterntest folgt dann auch nach der Justage. :)

Viele Grüße,
Daniel
tigger Offline
#10 Geschrieben : Dienstag, 6. Dezember 2016 22:43:42(UTC)


Rang: Stellvertretende Forenleitung
Mitglied seit: 06.09.2008(UTC)
Beiträge: 4.745
Mann
Wohnort: Taunus
Hallöchen :)


Das Thema ist zwar für den Fragesteller offenbar überwiegend geklärt, aber dass ich den Link den ich setzen wollte zunächst nicht mehr finden konnte ließ mir keine Ruhe Wink
Hier also was zur Sache für die nachfolgenden Gugler Cool

http://www.squirrel-obse...me/abbildungsfehler.htm
aus dieser Sparte von Marcus´ Seiten: http://www.squirrel-obse...ory.de/htm/wartung.html


Gruß und klaren Himmel

Jan
Adventure. Heh. Excitement. Heh. A Jedi craves not these things.



Kahuna Offline
#11 Geschrieben : Mittwoch, 14. Dezember 2016 17:13:29(UTC)
Rang: Neues Mitglied
Mitglied seit: 02.11.2016(UTC)
Beiträge: 5
Mann
Wohnort: Tübingen
Hallo zusammen,

nochmals vielen Dank für eure Hilfe! Ich habe das gute Wetter der letzten Tage genutzt und konnte nach Justage an meinem dunklen Beobachtungsort eine saubere Abbildung feststellen (eine größere Justage war aber nicht notwendig). Was genau das Problem verursacht hat ist mir zwar immer noch nicht klar, so wie es ist bin ich jetzt aber zufrieden.

Vielen Dank Jan für den Link mit den Abbildungsfehlern. Das von mir beobachtete Problem ist leider nicht dabei. Es ist in meinen Büchern aber auch nicht aufgetaucht.

Viele Grüße,
Daniel
Rss Feed  Atom Feed
Benutzer, die gerade dieses Thema lesen
Guest
Das Forum wechseln  
Du kannst keine neue Themen in diesem Forum eröffnen.
Du kannst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge nicht löschen.
Du darfst deine Beiträge nicht editieren.
Du kannst keine Umfragen in diesem Forum erstellen.
Du kannst nicht an Umfragen teilnehmen.
allgemeine Nutzungsregeln

Listinus Toplisten

Suchmaschinenoptimierung mit Ranking-Hits